安装Apache2.4所需要用到的apr版本要在1.威尼斯app官方4以上,4、修改仓库

威尼斯app官方 3

2、 设置安装初始环境,以下是MySQL常见的三种安装方式,算是一篇方法归总文章,没什么技术,rpm安装mysql,  ,安装步骤参考上面,同样使用yum在vdevops.org上面安装mysql,安装Apache2.4所需要用到的apr版本要在1.4以上,所以要自行到apr.apache.net网站上下载相应版本

发表评论

电子邮件地址不会被公开。 必填项已用*标注

相关文章

网站地图xml地图