一、如何选择PHP5.3的VC9版本和VC6版本,如果你是在windows下使用IIS+PHP的

一、如何选择PHP5.3的VC9版本和VC6版本,VC9 x86 Non Thread Safe、VC9,x86 Non Thread Safe、VC9 x86 Thread Safe、VC6 x86 Non Thread Safe、VC6,x86 Thread Safe,VC6 版本是使用 Visual Studio 6,VC9 版本是使用 Visual Studio 2008

发表评论

电子邮件地址不会被公开。 必填项已用*标注

相关文章

网站地图xml地图